Ticket #19326 (closed defect: fixed)
smlnj-dev: rename to smlnj-devel or remove
|Reported by:||ryandesign@…||Owned by:||bfulgham@…|
The convention for development versions of ports is to use the suffix -devel, not -dev. Please either rename smlnj-dev to smlnj-devel, or remove smlnj-dev if it is no longer needed (I note it hasn't been updated in a year and a half).
Note: See TracTickets for help on using tickets.