New Ticket     Tickets     Wiki     Browse Source     Timeline     Roadmap     Ticket Reports     Search

Ticket #32653 (closed update: duplicate)

Opened 3 years ago

Last modified 3 years ago

[mysql5-server-devel] [5.5.2] [update package to 5.5.19]

Reported by: pirukire@… Owned by: macports-tickets@…
Priority: Normal Milestone:
Component: ports Version: 2.0.3
Keywords: Cc: ryandesign@…
Port: mysql5-devel mysql5-server-devel

Description

The package is quite old (5.5.2). The current mysql-server for 5.5 branch is 5.5.19.

It would be nice if it is updated.

Change History

comment:1 Changed 3 years ago by ryandesign@…

  • Status changed from new to closed
  • Cc ryandesign@… added
  • Resolution set to duplicate
  • Port changed from mysql-server-devel to mysql5-devel mysql5-server-devel
  • Keywords mysql mysql-server mysql-server-devel removed

Duplicate of #25751.

Note: See TracTickets for help on using tickets.