source: trunk/dports/gnome/gstreamer1-gst-plugins-bad @ 149100

Name Size Rev Age Author Last Change
../
files 147277   4 years devans gstreamer1*: update to version 1.8.0.
Portfile 7.0 KB 148970   3 years jeremyhu gstreamer1-gst-plugins-bad: Don't support x265 on Leopard (see #48336)
Note: See TracBrowser for help on using the repository browser.