source: trunk/dports/perl/p5-moosex-role-withoverloading @ 136298

Name Size Rev Age Author Last Change
../
Portfile 1.2 KB 130129   5 years mojca p5-*: remove support for Perl versions 5.8-5.14 (#46322)
Note: See TracBrowser for help on using the repository browser.