Ignore:
Timestamp:
Dec 2, 2012, 2:10:16 AM (7 years ago)
Author:
michaelld@…
Message:

qt4-mac plugins: update to 4.8.4 to match qt4-mac.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/dports/aqua/qt4-mac-postgresql91-plugin/Portfile

    r98752 r100177  
    1111
    1212name                qt4-mac-postgresql91-plugin
    13 version             4.8.3
     13version             4.8.4
    1414categories          aqua databases
    1515platforms           macosx
     
    2222distname            qt-everywhere-opensource-src-${version}
    2323
    24 checksums           sha1    bc352a283610e0cd2fe0dbedbc45613844090fcb \
    25                     rmd160  fe56e5da874503a79d6f84a1e15460eba5a6feae
     24checksums           sha1    f5880f11c139d7d8d01ecb8d874535f7d9553198 \
     25                    rmd160  3c09a3b1411385d0917225f01ac2ff3a2ce83fda
    2626
    2727dist_subdir         qt4-mac
Note: See TracChangeset for help on using the changeset viewer.