Ignore:
Timestamp:
Aug 15, 2013, 10:01:38 PM (6 years ago)
Author:
landonf@…
Message:

Enable 10.5 as a minimum target version

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/dports/security/certsync/Portfile

    r109458 r109460  
    3939        system -W ${worksrcpath} "${configure.objc} \
    4040                ${configure.objcflags} \
    41                 -mmacosx-version-min=10.6 \
     41                -mmacosx-version-min=10.5 \
    4242                -Wall \
    4343                certsync.m -o certsync \
Note: See TracChangeset for help on using the changeset viewer.