Ignore:
Timestamp:
Dec 31, 2013, 5:41:10 AM (5 years ago)
Author:
jeremyhu@…
Message:

webkit-gtk: Don't worry about ruby older than 1.8.7 either (Leopard).

Location:
trunk/dports/www/webkit-gtk
Files:
1 deleted
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/dports/www/webkit-gtk/Portfile

    r115315 r115316  
    5050# case-insensitive.patch: https://bugs.webkit.org/show_bug.cgi?id=65811
    5151# our-icu.patch: No upstream bug report, probably not wanted
    52 # ruby-1.8.patch: https://bugs.webkit.org/show_bug.cgi?id=126327
    5352# execinfo.patch: https://trac.macports.org/ticket/37882
    5453# quartz-webcore.patch: https://bugs.webkit.org/show_bug.cgi?id=126326
Note: See TracChangeset for help on using the changeset viewer.