Ignore:
Timestamp:
Apr 5, 2014, 5:33:52 AM (6 years ago)
Author:
hum@…
Message:

expgram: add patch for the dependency of openmpi-default.

File:
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.