Ignore:
Timestamp:
Apr 17, 2014, 8:49:23 AM (6 years ago)
Author:
devans@…
Message:

ffmpeg: update to version 2.2.1, ABI compatible with previous version.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/dports/multimedia/ffmpeg/Portfile

    r118191 r119101  
    1010conflicts       ffmpeg-devel
    1111epoch           1
    12 version         2.2
     12version         2.2.1
    1313license         LGPL-2.1+
    1414categories      multimedia
     
    5252use_bzip2       yes
    5353
    54 checksums       rmd160  5c0c764df7bf80b2b4cecc414dfd2b2cd41053e3 \
    55                 sha256  1056fa971bf6bbe6f7990d60cc44bfd45667aaba94b09ef088937cd6d185f571
     54checksums       rmd160  4e6bd43ca558b10708375ad294e242dc654173af \
     55                sha256  e17f99fa7b319166476490ec43fc6e25992ad60964e60c46eadde59fd1747394
    5656
    5757depends_build   port:pkgconfig \
Note: See TracChangeset for help on using the changeset viewer.