Ignore:
Timestamp:
Jul 25, 2014, 6:15:31 PM (5 years ago)
Author:
ryandesign@…
Message:

mongodb: allow specifying newer minimum OS X versions

Location:
trunk/dports/databases/mongodb
Files:
1 added
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/dports/databases/mongodb/Portfile

    r121251 r122647  
    3535license_noconflict  scons
    3636
    37 patchfiles          patch-src-mongo-util-compress.cpp.diff
     37patchfiles-append   patch-SConstruct.diff
     38patchfiles-append   patch-src-mongo-util-compress.cpp.diff
    3839
    3940use_configure       no
Note: See TracChangeset for help on using the changeset viewer.