Changeset 12281


Ignore:
Timestamp:
May 16, 2005, 2:16:39 PM (15 years ago)
Author:
jmpp
Message:

Submitted by: jmpp@

Brief mention of Tiger in the requirements section and move of "Help" to its
own subhdr section.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/www/getdp/index.php

    r12148 r12281  
    1717      <p>Please note that in order to install and run DarwinPorts on Mac OS X, you must
    1818        have either the Mac OS X Developer Tools (for 10.2.x) or XCode (for
    19         10.3.x) installed.</p>
     19        10.3.x and 10.4.x) installed.</p>
    2020
    2121          <p>If you want to use DarwinPorts on a platform other than Mac OS X, please be
     
    8787        file contained in the 1.0 release tarball for basic installation and usage instructions.</p>
    8888
     89        <h5 class="subhdr">Help</h5>
     90
    8991      <p><a href="/help/">Help</a> is also available should you need it.</p>
    9092
Note: See TracChangeset for help on using the changeset viewer.