Ignore:
Timestamp:
Dec 21, 2014, 7:23:54 AM (3 years ago)
Author:
nicos@…
Message:

kde bindings ports: update to 4.14.3
make older python variants obsolete

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/dports/kde/qyoto/Portfile

    r126456 r129823  
    66
    77name                qyoto
    8 version             4.13.3
     8version             4.14.3
    99categories          kde kde4 devel
    1010platforms           darwin
     
    2222use_xz              yes
    2323
    24 checksums           rmd160  bfee3afaf07184477579b2ce7dd9aa1f725c4863 \
    25                     sha256  65d179fafb782243d2e28196aabaeffb13d0bf6f4cb7d8157ecd235dac03a0c9
     24checksums           rmd160  bb4a45a312a894583cd1479b45141184f305bce8 \
     25                    sha256  44a6e2eacc4645cc0e217812948518860661dc52215af005726cc40ab96ddc46
    2626
    2727depends_lib-append  port:kdelibs4 \
Note: See TracChangeset for help on using the changeset viewer.