Ignore:
Timestamp:
Apr 12, 2015, 8:20:29 AM (4 years ago)
Author:
devans@…
Message:

intltool dependents already updated for intltool 0.51: change 'reconfigure with autogen.sh' to 'reconfigure with upstream autogen.sh' in comment.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/dports/gnome/epiphany/Portfile

    r134429 r134962  
    6464patchfiles      patch-configure.ac.diff
    6565
    66 # reconfigure using autogen.sh for intltool 0.51 compatibility
     66# reconfigure using upstream autogen.sh for intltool 0.51 compatibility
    6767
    6868post-patch {
Note: See TracChangeset for help on using the changeset viewer.