Ignore:
Timestamp:
Apr 12, 2015, 8:20:29 AM (4 years ago)
Author:
devans@…
Message:

intltool dependents already updated for intltool 0.51: change 'reconfigure with autogen.sh' to 'reconfigure with upstream autogen.sh' in comment.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/dports/graphics/gegl/Portfile

    r134913 r134962  
    5656                patch-ffmpeg.diff
    5757
    58 # reconfigure using autogen.sh for intltool 0.51 compatibility
     58# reconfigure using upstream autogen.sh for intltool 0.51 compatibility
    5959
    6060configure.cmd   ./autogen.sh
Note: See TracChangeset for help on using the changeset viewer.