Ignore:
Timestamp:
Aug 18, 2015, 1:10:17 AM (5 years ago)
Author:
jmr@…
Message:

ncurses: update to 6.0, rev bump dependents due to new ABI

Location:
trunk/dports/emulators
Files:
2 edited

Legend:

Unmodified
Added
Removed
  • trunk/dports/emulators/atari800/Portfile

    r128464 r139469  
    77name                                            atari800
    88version                                         3.1.0
    9 revision                                        1
     9revision                                        2
    1010platforms                                       darwin
    1111categories                                      emulators
  • trunk/dports/emulators/freesci/Portfile

    r116913 r139469  
    55name                freesci
    66version             0.6.4
    7 revision            4
     7revision            5
    88categories          emulators
    99license             GPL-2
Note: See TracChangeset for help on using the changeset viewer.