Changeset 154157


Ignore:
Timestamp:
Oct 22, 2016, 10:03:16 PM (13 months ago)
Author:
mk@…
Message:

kmymoney4-devel: depend per default on aqbanking5-devel, so that buildbots can build successfully

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/dports/kde/kmymoney4-devel/Portfile

    r154151 r154157  
    1212
    1313name                kmymoney4-devel
    14 version             4.8-20161021
     14version             4.8-20161022
    1515
    1616categories          kde kde4 finance
     
    3434
    3535depends_lib-append  port:libofx \
    36                     path:lib/libaqbanking.dylib:aqbanking5 \
     36                    path:lib/libaqbanking.dylib:aqbanking5-devel \
    3737                    port:kde4-runtime \
    3838                    port:kdepimlibs4 \
Note: See TracChangeset for help on using the changeset viewer.