Changeset 21402


Ignore:
Timestamp:
Jan 23, 2007, 3:52:24 AM (13 years ago)
Author:
pguyot@…
Message:

ruby/rb-rubygems: require autoconf from MP as it requires a version that isn't
shipped with all version of MacOS X we support.
Ticket: #11264

File:
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.