Changeset 28394


Ignore:
Timestamp:
Aug 30, 2007, 10:12:14 AM (13 years ago)
Author:
rhwood@…
Message:

Depend on python 2.5 instead of 2.4

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/dports/gnome/gnome-warpad/Portfile

    r21392 r28394  
    1616distname        gwp-${version}
    1717checksums       md5 37be6a805b4b873a634c9a82c5fc9d4a
    18 depends_lib     bin:gnome-session:gnome-session bin:pygtk-codegen-2.0:py-gtk2 lib:libiconv.2:libiconv
     18depends_lib     bin:gnome-session:gnome-session bin:pygtk-codegen-2.0:py25-gtk2 lib:libiconv.2:libiconv
Note: See TracChangeset for help on using the changeset viewer.