Ignore:
Timestamp:
Oct 31, 2007, 3:53:46 AM (11 years ago)
Author:
ryandesign@…
Message:

s/Mac OS 10/Mac OS X 10/g

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/dports/devel/libsdl/Portfile

    r30546 r30548  
    6161                    ui_error "QuickTime version ${qt_ver} installed."
    6262                    ui_error ""
    63                     ui_error "On Mac OS 10.3/Xcode 1.5, you must have QuickTime 7.0.3 or lower if"
     63                    ui_error "On Mac OS X 10.3/Xcode 1.5, you must have QuickTime 7.0.3 or lower if"
    6464                    ui_error "you want to install the libSDL port."
    6565                    ui_error ""
Note: See TracChangeset for help on using the changeset viewer.