Ignore:
Timestamp:
Jan 27, 2008, 11:46:26 AM (12 years ago)
Author:
ryandesign@…
Message:

For all ports, remove configure.compiler gcc-4.0 from all
platform darwin 8 sections. MacPorts 1.6 already ensures
that GCC 4.0 is used by default on Tiger. Closes #14046.

File:
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.