Ignore:
Timestamp:
Apr 19, 2008, 11:07:57 AM (11 years ago)
Author:
gui_dos@…
Message:

gnome 2.22.1: version bumps of evince's dependencies

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/dports/gnome/gnome-desktop/Portfile

    r35732 r36144  
    44
    55name            gnome-desktop
    6 version         2.22.0
    7 revision        1
     6version         2.22.1
    87set branch      [join [lrange [split ${version} .] 0 1] .]
    98maintainers     nomaintainer
     
    2120use_bzip2       yes
    2221
    23 checksums       md5 452d4ee91b3c54aac4282f3f1e3b68f0 \
    24                 sha1 c01a8d52a565db36d31fdea692834170147a62cc \
    25                 rmd160 29af3ce8ed6068843f1bf32d81343245e7a665f2
     22checksums       md5 39d1421dbfe54d0838a00b055edcb5cf \
     23                sha1 f805edeaef5f419fbea9c5533f0bc3fcd497ce75 \
     24                rmd160 28c85584f9b06c76b530beb8a66eebde28d76e81
    2625
    2726# I do not know if fribidi is a build or run time dependency
Note: See TracChangeset for help on using the changeset viewer.