Ignore:
Timestamp:
Mar 29, 2009, 10:52:25 PM (11 years ago)
Author:
raimue@…
Message:

editors/spe:
spe requires wxpython <=2.6.x, closes #18668

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/dports/editors/spe/Portfile

    r30225 r48829  
    66name                    spe
    77version                 0.8.2.a
     8revision                1
    89categories              editors python
    910platforms               darwin
     
    1920checksums               md5 d5d5a55414aa2410ac430f7e79b271e5
    2021
    21 depends_lib-append      port:py-wxpython
     22depends_lib-append      port:py-wxpython26
    2223
    2324patch {
Note: See TracChangeset for help on using the changeset viewer.