Changeset 54466


Ignore:
Timestamp:
Jul 28, 2009, 5:39:20 AM (9 years ago)
Author:
kimuraw@…
Message:

correct support status

File:
1 edited

Legend:

Unmodified
Added
Removed
  • users/kimuraw/rb-gnome/README.port:rb-gnome

    r54432 r54466  
    3737  * rb-libart        Ruby/Libart2: libart_lgpl 2.3.12 or later
    3838  * rb-libglade2     Ruby/Libglade2: Libglade 2.0.x or later
    39   * (NOT SUPPORT)    Ruby/PanelApplet: gnome-panel 2.6.0 or later (deprecated since 0.16.0)
     39  * rb-gnome-panel   Ruby/PanelApplet: gnome-panel 2.6.0 or later (deprecated since 0.16.0)
    4040  * rb-rsvg          Ruby/RSVG: librsvg 2.8.0 or later
    4141
Note: See TracChangeset for help on using the changeset viewer.