Ignore:
Timestamp:
Dec 14, 2009, 10:03:15 AM (11 years ago)
Author:
ryandesign@…
Message:

minivmac, minivmac-devel: no longer require macutil on Leopard or later, which has a built-in MacBinary decoder program

Location:
trunk/dports/emulators/minivmac-devel
Files:
2 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.