Changeset 68790


Ignore:
Timestamp:
Jun 13, 2010, 6:41:47 PM (10 years ago)
Author:
rmsfisher@…
Message:

devel/libgpg-error upgraded version from 1.7 to 1.8

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/dports/devel/libgpg-error/Portfile

    r57375 r68790  
    44
    55name            libgpg-error
    6 version         1.7
     6version         1.8
    77categories      devel
    88platforms       darwin
     
    2222                port:gettext
    2323
    24 checksums       md5     62c0d09d1e76c5b6da8fff92314c4665 \
    25                 sha1    bf8c6babe1e28cae7dd6374ca24ddcc42d57e902 \
    26                 rmd160  6f9004baf8e707b5995a276b5a454102405a6afc
     24checksums           md5     1d2005268a2f096db28cf9cf77b3229a \
     25                    sha1    f5cf677a7cd684645feaa9704d09eb5cd6d97e8a \
     26                    rmd160  65d2c96bced82af76d9a68c416bfb9ea183ab087
    2727
    2828patchfiles      patch-configure.diff
Note: See TracChangeset for help on using the changeset viewer.