Ignore:
Timestamp:
Aug 15, 2011, 7:22:39 PM (8 years ago)
Author:
jmr@…
Message:

update p5-* dependents to use a specific version

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/dports/graphics/gimp2-devel/Portfile

    r77764 r82553  
    88# please remember to update the gimp metapackage to match
    99version         2.7.1
    10 revision        4
     10revision        5
    1111categories      graphics
    1212maintainers     devans
     
    3737
    3838depends_build   port:pkgconfig \
    39                 port:intltool \
    40                 port:p5-xml-parser
     39                port:intltool
    4140
    4241depends_lib     port:iso-codes \
Note: See TracChangeset for help on using the changeset viewer.