Ignore:
Timestamp:
Nov 19, 2011, 1:15:32 AM (8 years ago)
Author:
ryandesign@…
Message:

ffmpeg, ffmpeg-devel: fix '-dylib_compatibility_version must be greater than zero' compile error on Tiger; see #24704

File:
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.