Changeset 87666


Ignore:
Timestamp:
Dec 1, 2011, 3:16:38 AM (6 years ago)
Author:
devans@…
Message:

gdm: update dependencies, upower no longer compatible with this version.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/dports/gnome/gdm/Portfile

    r85504 r87666  
    3131depends_lib     port:gconf \
    3232                port:libcanberra \
    33                 port:libxklavier \
    34                 port:upower \
     33                port:libxklavier \
    3534                port:gnome-panel
    3635
Note: See TracChangeset for help on using the changeset viewer.