source: trunk/www/includes/

Revision Log Mode:


Copied or renamed
Diff Rev Age Author Log Message
(edit) @31476   13 years jmpp Rename it to a more appropriate 'warnings' and place it within the css …
(edit) @31475   13 years jmpp Use an id rather than a class for our warnings div, since now there's …
(add) @31472   13 years jmpp * Rename "check_referer" function to "print_warnings" and move all of …
Note: See TracRevisionLog for help on using the revision log.