Opened 14 years ago

Closed 14 years ago

#10984 closed enhancement (duplicate)

Request: Additionnal variant for Postfix: Mysql

Reported by: urbanose@… Owned by: yeled@…
Priority: High Milestone:
Component: ports Version:
Keywords: postfix mysql Cc:
Port:

Description

It would be great if someone could add a mysql variant (mysql4, but also mysql5) to the postfix port. Letting Postifx use Mysql tables gives users and administrators much easier configuration by using, for example, the php written script PostfixAdmin.

Change History (1)

comment:1 Changed 14 years ago by markd@…

Resolution: duplicate
Status: newclosed

This is a duplicate of #11381.

Note: See TracTickets for help on using tickets.