Opened 13 years ago

Closed 13 years ago

Last modified 12 years ago

#13543 closed defect (duplicate)

[BUG] gkrellm 2.3.0 compile problems on leopard PPC

Reported by: sbranzo@… Owned by: macports-tickets@…
Priority: Normal Milestone:
Component: ports Version: 1.5.2
Keywords: gkrellm leopard Cc: markd@…
Port:

Description

Trying to install gkrellm lead to the attached error.

Attachments (1)

gkrellm-error.gz (1002 bytes) - added by sbranzo@… 13 years ago.
error

Download all attachments as: .zip

Change History (3)

Changed 13 years ago by sbranzo@…

Attachment: gkrellm-error.gz added

error

comment:1 Changed 13 years ago by markd@…

Resolution: duplicate
Status: newclosed

This is a duplicate of #13166.

comment:2 Changed 12 years ago by (none)

Milestone: Port Bugs

Milestone Port Bugs deleted

Note: See TracTickets for help on using tickets.