Opened 13 years ago

Closed 13 years ago

Last modified 11 years ago

#13696 closed enhancement (duplicate)

New Port: libpano13

Reported by: freespace+macforge@… Owned by: macports-tickets@…
Priority: Normal Milestone:
Component: ports Version: 1.7.0
Keywords: hugin, libpano13 Cc:
Port:

Description

Created a port for libpano13 to help building applications like hugin

Change History (3)

comment:1 Changed 13 years ago by freespace+macforge@…

My apologies for this dup, connection problems on my end.

comment:2 Changed 13 years ago by ryandesign (Ryan Schmidt)

Resolution: duplicate
Status: newclosed

Duplicate of #13695.

comment:3 Changed 11 years ago by (none)

Milestone: Port Enhancements

Milestone Port Enhancements deleted

Note: See TracTickets for help on using tickets.