Opened 12 years ago

Closed 12 years ago

#15997 closed defect (duplicate)

Not able to fetch bing

Reported by: jonarnt@… Owned by: macports-tickets@…
Priority: Low Milestone:
Component: ports Version: 1.6.0
Keywords: Cc:
Port:

Description

It looks like the port bing is no longer avalible This is what I get:

$ sudo port install bing Password: ---> Fetching bing ---> Attempting to fetch bing-1.0.5.tar.gz from http://www.freenix.org/reseau/ ---> Attempting to fetch bing-1.0.5.tar.gz from http://svn.macports.org/repository/macports/distfiles/bing ---> Attempting to fetch bing-1.0.5.tar.gz from http://svn.macports.org/repository/macports/distfiles/general/ ---> Attempting to fetch bing-1.0.5.tar.gz from http://svn.macports.org/repository/macports/downloads/bing Error: Target org.macports.fetch returned: fetch failed Error: Status 1 encountered during processing.

Change History (1)

comment:1 Changed 12 years ago by jmroot (Joshua Root)

Resolution: duplicate
Status: newclosed

Duplicate of #14425.

Note: See TracTickets for help on using tickets.