Opened 11 years ago

Closed 11 years ago

Last modified 10 years ago

#17066 closed enhancement (duplicate)

please apply patch for openal 1.1

Reported by: jpenguin@… Owned by: macports-tickets@…
Priority: High Milestone:
Component: ports Version: 1.6.0
Keywords: Cc:
Port: openal

Description

I have put instructions on how to install openal_1.1 Here

It should be very simple to write the new portfile

Change History (2)

comment:1 Changed 11 years ago by jmroot (Joshua Root)

Port: openal added
Resolution: duplicate
Status: newclosed

Duplicate of #13587.

comment:2 Changed 10 years ago by (none)

Milestone: Port Enhancements

Milestone Port Enhancements deleted

Note: See TracTickets for help on using tickets.