Opened 12 years ago

Closed 12 years ago

#19483 closed update (duplicate)

portfile patch for tuxtype - update to version 1.7.4

Reported by: davidstuartbruce@… Owned by: macports-tickets@…
Priority: Normal Milestone:
Component: ports Version: 1.7.1
Keywords: Cc:
Port:

Description


Attachments (1)

Portfile-tuxtype.diff (1.6 KB) - added by davidstuartbruce@… 12 years ago.

Download all attachments as: .zip

Change History (3)

comment:1 Changed 12 years ago by mf2k (Frank Schima)

I'm not seeing a patch.

comment:2 Changed 12 years ago by mf2k (Frank Schima)

Resolution: duplicate
Status: newclosed

Duplicate of #19484.

Changed 12 years ago by davidstuartbruce@…

Attachment: Portfile-tuxtype.diff added
Note: See TracTickets for help on using tickets.