Changes between Initial Version and Version 1 of Ticket #20890


Ignore:
Timestamp:
Aug 29, 2009, 12:53:26 PM (11 years ago)
Author:
ryandesign (Ryan Schmidt)
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #20890 – Description

    initial v1  
    1 I cannot update pure-gen to 0.5 or later because it now requires the llvm-gcc program, but the llvm-gcc42 port does not provide a program of that name. Here is what pure-gen 0.7 says:
     1I [ticket:19265 cannot update pure-gen] to 0.5 or later because it now requires the llvm-gcc program, but the llvm-gcc42 port does not provide a program of that name. Here is what pure-gen 0.7 says:
    22
    33{{{