Opened 13 years ago

Closed 13 years ago

#21131 closed defect (invalid)

webkit-gtk: broken

Reported by: nefar@… Owned by: macports-tickets@…
Priority: Normal Milestone:
Component: ports Version: 1.8.0
Keywords: Cc:
Port: webkit-gtk

Description

[~]# port install webkit-gtk
Error: Unable to execute port: invalid command name "license"

Change History (1)

comment:1 Changed 13 years ago by tobypeterson

Resolution: invalid
Status: newclosed

you need to install macports 1.8

Note: See TracTickets for help on using tickets.