Opened 11 years ago

Closed 10 years ago

#23969 closed enhancement (fixed)

gnome-desktop should use python26

Reported by: mf2k (Frank Schima) Owned by: dbevans (David B. Evans)
Priority: Normal Milestone:
Component: ports Version: 1.8.2
Keywords: Cc: yasir.suhail@…
Port: gnome-desktop

Description

gnome-desktop should depend on python26 instead of python25.

Change History (2)

comment:1 Changed 10 years ago by yasir.suhail@…

Cc: yasir.suhail@… added

Cc Me!

comment:2 Changed 10 years ago by dbevans (David B. Evans)

Resolution: fixed
Status: newclosed

gnome-desktop was updated to version 2.30.2 using python26 in r70849.

Note: See TracTickets for help on using tickets.