Opened 10 years ago

Closed 10 years ago

#26130 closed defect (fixed)

gnome-doc-utils @0.20.1_0 missing dependency on intltool

Reported by: bayonne Owned by: macports-tickets@…
Priority: Normal Milestone:
Component: ports Version: 1.9.1
Keywords: Cc: dbevans (David B. Evans)
Port: gnome-doc-utils

Description

I had to install port intltool (otherwise configure script failed).

Change History (1)

comment:1 Changed 10 years ago by jmroot (Joshua Root)

Resolution: fixed
Status: newclosed
Summary: gnome-doc-utils fails to upgrade to 0.20.1_0gnome-doc-utils @0.20.1_0 missing dependency on intltool
Note: See TracTickets for help on using tickets.