Opened 10 years ago

Closed 10 years ago

#27153 closed defect (duplicate)

kdelibs4 4.5.3 - Compile error KDECmakeModulesManPage

Reported by: emaguarino@… Owned by: nerdling (Jeremy Lavergne)
Priority: Normal Milestone:
Component: ports Version: 1.9.1
Keywords: Cc: sharky@…
Port: kdelibs4

Description

When i try to compile i got an error about KDECmakeModulesManPage as in attachment.

Attachments (1)

Output di Terminale registrato.txt (46.9 KB) - added by emaguarino@… 10 years ago.
Terminal output

Download all attachments as: .zip

Change History (3)

Changed 10 years ago by emaguarino@…

Terminal output

comment:1 Changed 10 years ago by jmroot (Joshua Root)

Cc: sharky@… added
Owner: changed from macports-tickets@… to snc@…
Port: 4.5.3 removed

Please remember to cc the maintainers.

comment:2 Changed 10 years ago by nerdling (Jeremy Lavergne)

Resolution: duplicate
Status: newclosed

Duplicate of #27128.

Note: See TracTickets for help on using tickets.