Opened 10 years ago

Closed 10 years ago

#27664 closed request (duplicate)

darkice 1.0 for OS X 10.5 PPC

Reported by: bikefridaywalter@… Owned by: macports-tickets@…
Priority: Normal Milestone:
Component: ports Version: 1.9.2
Keywords: darkice audio streaming icecast Cc:
Port: darkice

Description (last modified by ryandesign (Ryan Schmidt))

I've yet been able to compile trunk or macosx branches of darkice on my PowerBook G4 but it sure would make my day. There is apparently a submission for 10.6 but it seems to be riddled with problems and is the wrong version.

Change History (1)

comment:1 Changed 10 years ago by ryandesign (Ryan Schmidt)

Description: modified (diff)
Port: darkice added
Resolution: duplicate
Status: newclosed

Duplicate of #24867.

Note: See TracTickets for help on using tickets.