Opened 8 years ago

Closed 8 years ago

#32145 closed submission (duplicate)

p5-io-interface 1.06: portfile submission

Reported by: jpo@… Owned by: macports-tickets@…
Priority: Normal Milestone:
Component: ports Version: 2.0.3
Keywords: Cc:
Port:

Description

Would it be possible to import the latest Portfile available in Ticket #28649 ?

Notes:

  • This ticket is a duplicate of Ticket #28649
  • It was opened due to the fact that I don't have rights to change the ticket metafields (e.g. add a new email to the CC: list).

Thanks in advance, jpo

Change History (1)

comment:1 Changed 8 years ago by drkp (Dan Ports)

Resolution: duplicate
Status: newclosed
Note: See TracTickets for help on using tickets.