Opened 9 years ago

Closed 9 years ago

#33840 closed defect (duplicate)

libiodbc 3.52.8_0 update fails to build

Reported by: cjones051073 (Chris Jones) Owned by: macports-tickets@…
Priority: Normal Milestone:
Component: ports Version: 2.0.4
Keywords: Cc: nerdling (Jeremy Lavergne)
Port: libiodbc

Description

libiodbc 3.52.8_0 does not build for me. OSX 10.7 Xcode 4.2

Log attached.

Chris

Attachments (1)

main.log (374.0 KB) - added by cjones051073 (Chris Jones) 9 years ago.

Download all attachments as: .zip

Change History (2)

Changed 9 years ago by cjones051073 (Chris Jones)

Attachment: main.log added

comment:1 Changed 9 years ago by ryandesign (Ryan Schmidt)

Cc: snc@… added
Resolution: duplicate
Status: newclosed

Duplicate of #33833.

Note: See TracTickets for help on using tickets.