Opened 9 years ago

Closed 9 years ago

#35075 closed defect (duplicate)

Pallet fails to build on powerbook g4

Reported by: zwylicht@… Owned by: macports-tickets@…
Priority: Normal Milestone:
Component: ports Version: 2.1.1
Keywords: Cc:
Port: Pallet

Description

Building pallet fails with "command execution failed"

Attachments (1)

main.log (26.8 KB) - added by zwylicht@… 9 years ago.
logfile

Download all attachments as: .zip

Change History (2)

Changed 9 years ago by zwylicht@…

Attachment: main.log added

logfile

comment:1 Changed 9 years ago by ryandesign (Ryan Schmidt)

Port: Pallet added; pallet removed
Resolution: duplicate
Status: newclosed
Summary: pallet fails to build on powerbook g4Pallet fails to build on powerbook g4

Duplicate of #27180.

Note: See TracTickets for help on using tickets.