Opened 8 years ago

Closed 8 years ago

#37989 closed defect (duplicate)

openmotif: build failure with jpeg 9

Reported by: ryandesign (Ryan Schmidt) Owned by: macports-tickets@…
Priority: Normal Milestone:
Component: ports Version: 2.1.3
Keywords: Cc:
Port: openmotif

Description

Just like several other ports recently.

Attachments (1)

main.log.bz2 (8.2 KB) - added by ryandesign (Ryan Schmidt) 8 years ago.

Download all attachments as: .zip

Change History (2)

Changed 8 years ago by ryandesign (Ryan Schmidt)

Attachment: main.log.bz2 added

comment:1 Changed 8 years ago by ryandesign (Ryan Schmidt)

Resolution: duplicate
Status: newclosed

Duplicate of #37984.

Note: See TracTickets for help on using tickets.