Changes between Initial Version and Version 1 of Ticket #39207, comment 6


Ignore:
Timestamp:
May 30, 2013, 1:38:37 PM (10 years ago)
Author:
ksze (Kal Sze)
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #39207, comment 6

    initial v1  
    44}}}
    55But I still get the error.
     6
     7FYI, I '''do''' have MacPorts' ```python27``` selected:
     8{{{
     9$ port select --list python
     10Available versions for python:
     11        none
     12        python25-apple
     13        python26-apple
     14        python27 (active)
     15        python27-apple
     16        python32
     17        python33
     18
     19$ port installed python27
     20The following ports are currently installed:
     21  python27 @2.7.5_0+universal (active)
     22}}}