Opened 8 years ago

Closed 8 years ago

#39531 closed defect (duplicate)

mysql56: checksum mismatch

Reported by: conradwt (Conrad Taylor) Owned by: pixilla (Bradley Giesbrecht)
Priority: Normal Milestone:
Component: ports Version: 2.1.3
Keywords: Cc:
Port: mysql56

Description

mysql56 failed to install as dependency for mysql56-server. Also, I'm using Xcode 4.6.3 with the dev tools.

Attachments (1)

main.log (4.2 KB) - added by conradwt (Conrad Taylor) 8 years ago.

Download all attachments as: .zip

Change History (4)

Changed 8 years ago by conradwt (Conrad Taylor)

Attachment: main.log added

comment:1 Changed 8 years ago by conradwt (Conrad Taylor)

Cc: conradwt@… added

pixilla@…, openmaintainer@…

Last edited 8 years ago by conradwt (Conrad Taylor) (previous) (diff)

comment:2 Changed 8 years ago by ryandesign (Ryan Schmidt)

Cc: conradwt@… removed
Keywords: mountain lion removed
Owner: changed from macports-tickets@… to pixilla@…
Summary: mysql56 failed to installmysql56: checksum mismatch

comment:3 Changed 8 years ago by pixilla (Bradley Giesbrecht)

Resolution: duplicate
Status: newclosed

Duplicate of #39518

Note: See TracTickets for help on using tickets.