Opened 8 years ago

Closed 8 years ago

#40036 closed defect (duplicate)

octave-control fails to build

Reported by: marco.bucci@… Owned by: macports-tickets@…
Priority: Normal Milestone:
Component: ports Version: 2.2.0
Keywords: Cc:
Port: octave-control

Description

"port install octave-contlol" fails

Attachments (1)

main.log (111.5 KB) - added by marco.bucci@… 8 years ago.
Install log file

Download all attachments as: .zip

Change History (4)

Changed 8 years ago by marco.bucci@…

Attachment: main.log added

Install log file

comment:1 Changed 8 years ago by mf2k (Frank Schima)

Keywords: octave-control removed
Summary: Processing of port octave-control failedoctave-control fails to build

comment:2 Changed 8 years ago by mf2k (Frank Schima)

Cc: macsforever2000@… added

Cc Me!

comment:3 Changed 8 years ago by mf2k (Frank Schima)

Cc: macsforever2000@… removed
Resolution: duplicate
Status: newclosed

Duplicate of #37901.

Note: See TracTickets for help on using tickets.