Opened 18 years ago

Closed 18 years ago

Last modified 16 years ago

#409 closed defect (fixed)

Proble with apache log path

Reported by: bchesneau@… Owned by: macports-tickets@…
Priority: Normal Milestone:
Component: ports Version: 1.0
Keywords: Cc: michaelm@…
Port:

Description

apache log path whas not created. So apache can't start.

Attachments (1)

patch-20030318 (1.3 KB) - added by bchesneau@… 18 years ago.
Correct bug

Download all attachments as: .zip

Change History (3)

Changed 18 years ago by bchesneau@…

Attachment: patch-20030318 added

Correct bug

comment:1 Changed 18 years ago by kevin@…

Owner: changed from kevin@… to darwinports-bugs@…

comment:2 Changed 18 years ago by fkr@…

Cc: michaelm@… added
Resolution: fixed
Status: newclosed

I believe this is a duplicate of #462, which has been fixed. -fkr

Note: See TracTickets for help on using tickets.