Changes between Initial Version and Version 1 of Ticket #41610, comment 2


Ignore:
Timestamp:
Dec 2, 2013, 12:40:13 AM (7 years ago)
Author:
ray.degennaro@…
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #41610, comment 2

    initial v1  
    77sudo port -v install portmidi
    88}}}
    9 before I reported the error.  I just ran the sequence again and this time "upgrade outdated" downloaded a number of files and re-bootstrapped 'cake' and pulled down new code for 'poplar'. 'sudo port -v install port midi' fails with the same error.  I'll attach the latest log. Can I reply and attach at the same time? It looks like attaching kills the reply I started.
     9before I reported the error.  I just ran the sequence again and this time "upgrade outdated" downloaded a number of files and re-bootstrapped 'cmake' and pulled down new code for 'popler'. 'sudo port -v install portmidi' fails with the same error.  I'll attach the latest log. Can I reply and attach at the same time? It looks like attaching kills the reply I started.
    1010
    1111Ray